Question 1
Which three features of the Cisco Unified Attendant Console can a user use to streamline the company telephony communications?
A. promotes a phone call into a video call
B. uses presence status to determine availability
C. reverts back to operator a transferred call
D. provides a conference call with up to 10 participants
E. provides call detail records reports to upper management
F. defines operator working hours and automatically redirect calls
Correct Answer: BCF
Explanation/Reference:

Question 2
Which task resolves this issue?
A voice engineer is moving an IP phone from one secure Cisco Unified Communications Manager cluster to another. The phones are not registering to the new cluster. Which task resolves this issue?
A. reset the phones
B. restart the phones
C. delete the CTL file from each phone manually
D. use the Bulk Administration Tool to import the phones
Correct Answer: C
Explanation/Reference:

Question 3
What should the engineer do to restore the phone to service?
An IP phone that is using PoE shows “unknown” in Cisco Unified Communications Manager. What should the engineer do to restore the phone to service?
A. restart the phone from Cisco Unified Communications Manager
B. reset the phone from Cisco Unified Communications Manager
C. enter **/* locally on the IP phone
D. check the network cable and switch port
Correct Answer: D
Explanation/Reference:

Question 4
What should the engineer implement to assist in identifying future issues?
An engineer receives a report regarding choppy voice quality on a call. The user does not remember the details of the call time or the numbers that were dialed. What should the engineer implement to assist in identifying future issues?
A. Cisco Quality Report Tool
B. Cisco Unified SRST
C. Cisco Unified RTMT
D. Cisco AXL
Correct Answer: A
Explanation/Reference:

Question 5
Which option provides a permanent solution to this problem?
A single user receives a high amount of inbound voice messages and checks them only via email. The user cannot receive or send messages as the mailbox is full. Which option provides a permanent solution to this problem?
A. message aging policies
B. mailbox size quota
C. multiple mailbox stores
D. call-routing rules
E. restriction tables
Correct Answer: A
Explanation/Reference:

Question 6
Which symptom is the end user experiencing?
An administrator has determined that an end user is experiencing jitter. Which symptom is the end user experiencing?
A. choppy
B. crosstalk
C. static
D. screeching
Correct Answer: A
Explanation/Reference:
Question 7
Which command should be configured on the switches to allow voice traffic on VLAN 50?
A company wants to deploy IP telephony on its network. The engineer has to allow the existing switches to support Cisco IP phones that are connected to a Cisco Unified Communications Manager server. Which command should be configured on the switches to allow voice traffic on VLAN 50?
A. switchport access vlan 50
B. switchport mode access
C. switchport mode trunk
D. switchport voice vlan 50
Correct Answer: D
Explanation/Reference:

Question 8
Which fault domain should be investigated first?
An entire department is reporting frequent calls with poor voice quality. Which fault domain should be investigated first?
A. IP phone
B. Cisco Unified Communications Manager Media Resources
C. Cisco Unified Communications Manager SIP Trunks
D. network routers and switches
Correct Answer: D
Explanation/Reference:

Question 9
What is the status of PSTN connectivity from this gateway?
On the PSTN gateway, a network engineer runs sh isdn status and finds the Layer 2 state of each interface to be “TE1_ASSIGNED”. What is the status of PSTN connectivity from this gateway?
A. The T1 interfaces are established and operational.
B. This information does not indicate the status of PSTN connectivity from the gateway.
C. The T1 interfaces are down.
D. The T1 interfaces are being tested by the carrier.
Correct Answer: C
Explanation/Reference:

Question 10
Which two configuration areas within Cisco Unified Communications Manager allow the administrator to perform this task?
An administrator has been deleting phones from Cisco Unified Communications Manager, but would like to reassign those directory numbers. Which two configuration areas within Cisco Unified Communications Manager allow the administrator to perform this task? (Choose two.)
A. directory number
B. route plan report
C. dial rules
D. intercluster directory URI
E. dial plan installer
Correct Answer: AB
Explanation/Reference:

Question 11
Which option in RTMT would be used to monitor connections using Cisco Unity Connection?
Which option in RTMT would be used to monitor connections using Cisco Unity Connection?
A. Port Monitor
B. Called Party Tracing
C. System Summary
D. Trace and Log Central
Correct Answer: A
Explanation/Reference:

Question 12
Which menu path should the engineer follow to install RTMT?
An engineer receives a report that Cisco Unified Communications Manager is not responding. The engineer needs to use RTMT to check errors. Which menu path should the engineer follow to install RTMT?
A. System Settings > Plugins > RTMT
B. Unified Communications Serviceability > Downloads > RTMT
C. Application > Plugins > RTMT
D. System > Plugins > RTMT
Correct Answer: C
Explanation/Reference:

Question 13
Which step is next after navigating to Cisco Unified Reporting?
A voice engineer wants to monitor system activities using the RTMT tool. Which step is next after navigating to Cisco Unified Reporting?
A. system > scheduler > CDR
B. system reports > unified CM data summary > generate report
C. system > tools > reports
D. tools > CDR analysis and reporting

Question 14
Which method is using the users to access their mailboxes?
Refer to the exhibit.

<table>
<thead>
<tr>
<th>User</th>
<th>MAINT name</th>
<th>Last login</th>
</tr>
</thead>
<tbody>
<tr>
<td>Aliaas</td>
<td>TUI PIN</td>
<td>6/22/15 7:15 PM</td>
</tr>
<tr>
<td>Breco Malandro</td>
<td>TUI PIN</td>
<td>5/19/15 11:17 AM</td>
</tr>
<tr>
<td>Gerardo Granados</td>
<td>TUI PIN</td>
<td>6/18/15 7:55 PM</td>
</tr>
<tr>
<td>Mariano Espin</td>
<td>TUI PIN</td>
<td>5/18/15 6:53 PM</td>
</tr>
</tbody>
</table>

Which method is using the users to access their mailboxes?
A. web access
B. phone access
C. GUI access
D. VUI access

Correct Answer: B

Question 15
Which CAR module report provides key information to determine if an additional gateway is needed?
A. gateway utilization
B. gateway summary
C. gateway detail
D. gateway and line group utilization

Correct Answer: A

Question 16
Where can an engineer find how many unused Cisco Unified Workspace Licensing Standard licenses remain?
A. CAR
B. Cisco Unified Reporting
C. Cisco Unified Communications Enterprise License Manager
D. RTMT

Correct Answer: C

Question 17
Which two options are required?
A. The user account has the Standard CAR Admin Users role.
B. The user account has the CTI Enabled role.
C. A user needs to access CAR logs to adjust settings. Which two options are required? (Choose two.)
D. The user must log in at https://:8443/car/Logon.jsp.
E. The user must log in at https://:8443/cdr/Logon.jsp.

Correct Answer: AB

Question 18
Which CLI command must be used to configure the network settings on a Cisco TelePresence 4500 MCU?
A. Static
B. Network address
C. Xconfig network address

Correct Answer: A

Question 19
Which three services are supported for users?
A Cisco Unified Communications administrator wants to implement Cisco IM and Presence for the company. If it is installed in IM-only user mode, which three services are supported for users? (Choose three.)
A. video calls support
B. third-party XMPP client support
C. presence support
D. Microsoft Lync support
E. Microsoft Office Communicator support
F. instant messaging support

Correct Answer: CDE
Correct Answer: BCF
Explanation/Reference:

Question 20
Which technology meets this requirement?
An engineer wants to ensure that Cisco Jabber clients can communicate with instant messaging clients who are not registered to the same Jabber cluster. Which technology meets this requirement?
A. intercluster trunk
B. federation
C. SIP trunk
D. PRI
Correct Answer: B
Explanation/Reference:

Question 21
Instant messages are transported through which protocol?
An engineer is using Cisco Jabber. Instant messages are transported through which protocol?
A. SIP
B. XMPP
C. H.323
D. SCCP
Correct Answer: B
Explanation/Reference:

Question 22
How many servers can be supported in a Cisco Unified Presence Server cluster environment?
How many servers can be supported in a Cisco Unified Presence Server cluster environment?
A. 2
B. 4
C. 6
D. 8
E. 10
Correct Answer: C
Explanation/Reference:

Question 23
Which Cisco Unity Connection user field is used to map to an LDAP directory?
Which Cisco Unity Connection user field is used to map to an LDAP directory?
A. SMTP Address
B. Last Name
C. Alias
D. Display Name
Correct Answer: C
Explanation/Reference:

Question 24
How can you accomplish this request?
A user is required to answer voicemail for two lines but would like them to be filtered to only one mailbox. How can you accomplish this request?
A. Provide multiple mailboxes for one Cisco Unity Connection user.
B. Add an alternate extension.
C. Create a shared mailbox.
D. Initiate interview handler.
Correct Answer: B
Explanation/Reference:

Question 25
Which aspect defines this limit when adding new accounts?
An engineer is adding user accounts to Cisco Unity Connection and needs to limit the maximum length of messages. Which aspect defines this limit when adding new accounts?
A. user templates
B. user partitions and search spaces
C. user CoS
D. user mailbox store
E. user roles
Correct Answer: C
Explanation/Reference:

Question 26
What is one valid user import source?
A systems administrator wants to integrate a new Cisco Unity Connection cluster with an existing directory in the enterprise. What is one valid user import source?
A. Cisco Unified Communications Manager AXL server
B. Cisco Unified Communications Manager CTI server
C. Cisco Unified Communications Manager TFTP server
D. Cisco Unified Communications Manager MOH server
Question 27
What is one advantage of importing Cisco Unity Connection users from Cisco Unified Communications Manager?
A. The extension can be manually changed.
B. The extension stays synchronized with the user extension.
C. Voicemail features can be administered.
D. Voicemail does not require an additional license.
Correct Answer: B
Explanation/Reference:

Question 28
Where can the engineer verify that the user account is active?
An engineer receives a service ticket because a user cannot log into Cisco Unified CM User Options. Where can the engineer verify that the user account is active?
A. LDAP System Configuration
B. LDAP Directory
C. End User Configuration
D. LDAP Authentication
E. Route Plan Report
Correct Answer: C
Explanation/Reference:

Question 29
Which two profile types are needed to enable a user for IM and Presence? (Choose two.)
A. Cisco Unified Communications Service
B. voicemail profile
C. Jabber profile
D. device profile
E. network access profile
F. service profile
Correct Answer: AF
Explanation/Reference:

Question 30
Which three configuration points must be configured to achieve this configuration? A user registered to Cisco Unified Communications Manager wants their cell phone to ring simultaneously with the IP phone. Which three configuration points must be configured to achieve this configuration? (Choose three.)
A. Enable Mobile Voice Access.
B. Create Remote Destination Profile.
C. Create Remote Destination.
D. Enable Single Number Reach.
E. Create Application Dial Rule.
F. Enable Call Forwarding.
Correct Answer: BCD
Explanation/Reference:

Question 31
Which option should be used?
An engineer is configuring a group of DNs and wants the external phone number mask to match the last four digits of the DN. Which option should be used?
A. 123555xxxx
B. 123555XXXX
C. 123555****
D. 123555….
Correct Answer: B
Explanation/Reference:

Question 32
Which method can be used from Cisco Unified Communications Manager Administration web pages to configure a shared line on the user B phone? User A needs to have a line shared on the user B phone. Both phones register with Cisco Unified Communications Manager. Which method can be used from Cisco Unified Communications Manager Administration web pages to configure a shared line on the user B phone?
A. Navigate to the user B phone > Add the user A DN.
B. Navigate to the user B phone > Shared Line > Add the user A DN.
C. Navigate to DN configuration > Shared Line > Add the user A DN.
D. Navigate to end user configuration > Shared Line > Add the user A DN.
Correct Answer: A
Explanation/Reference:

Question 33
Which dial plan element is used to restrict called numbers? An engineer needs to block any outbound calls to specific numbers. Which dial plan element is used to restrict called numbers? A. partition
Question 34
Which solution best meets this requirement?
An engineer is adding four cordless analog phones to Cisco Unified Communications Manager. Which solution best meets this requirement?
A. Cisco VG202 Analog Voice Gateway
B. Cisco VG204 Analog Voice Gateway
C. Cisco VG224 Analog Voice Gateway
D. Cisco VG350 Analog Voice Gateway
Correct Answer: B
Explanation/Reference:

Question 35
Which third-party device type should be used when adding the system?
An engineer is adding a third-party video endpoint to Cisco Unified Communications Manager. Which third-party device type should be used when adding the system?
A. SCCP
B. SIP
C. MGCP
D. H.323
Correct Answer: B
Explanation/Reference:

Question 36
Which two user types are valid when a user is created in Cisco Unified Communications Manager? [Choose two]
Which two user types are valid when a user is created in Cisco Unified Communications Manager?
A. local end user
B. LDAP synchronized end user
C. UDS end user
D. EDI end user
E. BDI end user
Correct Answer: AB
Explanation/Reference:

Question 37
Where must the administrator navigate to accomplish this task?
A networking administrator needs to add a new user in Cisco Unified Communications Manager. Where must the administrator navigate to accomplish this task?
A. Device Association
B. User Management
C. Application
D. Application User
Correct Answer: B
Explanation/Reference:

Question 38
Which end-user information is used for SIP authentication?
A network engineer must set up an end-user account for a SIP device to use for authentication. Which end-user information is used for SIP authentication?
A. account ID
B. password
C. PIN
D. digest credentials
Correct Answer: D
Explanation/Reference:

Question 39
Which Cisco Jabber for Windows menu to report functionality issues?
The Cisco Unified Communications administrator has implemented Cisco IM and Presence for the company. An email was sent to all employees requesting that they document any malfunctioning. Employees must navigate to which Cisco Jabber for Windows menu to report functionality issues?
A. Options
B. Show docked window
C. Report a problem
D. Show connection status
E. Show error notifications
Correct Answer: C
Explanation/Reference:

Question 40
Which option must be verified in Cisco Unified Communications Manager Administration to display the directory numbers?
Users report that no phone numbers are listed in the corporate directory, but the employee names are listed. Which option must be verified in Cisco Unified Communications Manager Administration to display the directory numbers?
A. The primary extension is configured.
B. The user’s phones are listed as a controlled device.
C. Users are associated with their directory number.
D. The telephone number field has been filled in appropriately.

Correct Answer: D
Explanation/Reference:

Question 41
What is the most likely source of the echo?
User A notices echo on a call with user B. Both users are using Cisco VoIP phones. User B is using a headset, and user A is using a handset. What is the most likely source of the echo?
A. user A handset
B. user B headset
C. disabled echo cancellation on user A phone profile
D. disabled echo cancellation on user B phone profile

Correct Answer: B
Explanation/Reference:

Question 42
Which option is the best QoS model for this task?
An engineer must configure QoS for a VoIP network. Which option is the best QoS model for this task?
A. IntServ
B. DiffServ
C. MPLS
D. FIFO

Correct Answer: B
Explanation/Reference:

Question 43
What is the recommended maximum one-way latency for voice and video networks?

A. 100 ms
B. 150 ms
C. 200 ms
D. 300 ms

Correct Answer: B
Explanation/Reference:

Question 44
Which two tools can be used to measure the quality of a VoIP call?
Which two tools can be used to measure the quality of a VoIP call? (Choose two.)
A. QoS configuration tool
B. mean opinion score tool
C. bulk administration tool
D. jitter compensation tool
E. rFactor tool

Correct Answer: BE
Explanation/Reference:

Question 45
Which Cisco Unified Communications Manager protocol communicates with collaboration endpoints?
Which Cisco Unified Communications Manager protocol communicates with collaboration endpoints?
A. SCCP
B. RTP
C. SIP
D. CDP

Correct Answer: C
Explanation/Reference:

Question 46
Which network path will the call signaling take when client A calls client B?
Client A in X site uses an IP phone to call client B in Y site. Engineers have selected SCCP as the default VoIP signaling protocol. Which network path will the call signaling take when client A calls client B?
A. IP phone X > CUCM subscriber > IP phone Y using TCP port 1000
B. IP phone X > CUCM subscriber > IP phone Y using TCP port 2000
C. IP phone X > CUCM subscriber > IP phone Y using UDP port 1000
D. IP phone X > IP phone Y using TCP port 2000
E. IP phone X > IP phone Y using TCP port 1000

Correct Answer: B
Explanation/Reference:

Question 47
Which four devices can be used to provide analog ports, traditional phones, and fax machines?
Which four devices can be used to provide analog ports, traditional phones, and fax machines? (Choose four.)
A. Cisco VG224 Analog Voice Gateway  
B. Foreign Exchange Station Voice Interface Card  
C. Cisco High Density VoiceFax Network Module  
D. Cisco ATA190 Analog Telephone Adapter  
E. Cisco VG350 Analog Voice Gateway  
F. Cisco Unified Border Element  
G. Foreign Exchange Office Voice Interface  

Correct Answer: ABDE

Explanation/Reference:

Question 48
Which command allows the telephony service of a Cisco Unified Communications Manager Express router to be associated to loopback address 192.168.143.44?

Which command allows the telephony service of a Cisco Unified Communications Manager Express router to be associated to loopback address 192.168.143.44?

A. !
   telephony-service
   max-ephones 4
   max-dn 8
   ip source-address 192.168.143.44

B. !
   telephony-service
   max-ephones 4
   max-dn 8
   ip bind src-addr 192.168.143.44

C. !
   telephony-service
   max-ephones 4
   max-dn 8
   source-address ipv4:192.168.143.44

D. !
   telephony-service
   max-ephones 4
   max-dn 8
   ip address 192.168.143.44

Correct Answer: A

Explanation/Reference:

Question 49
How should the engineer instruct the user to launch the IP phone applications?

An end user has a 7945 IP phone, but is unable to launch any of the IP phone applications. A network engineer has confirmed that the device is subscribed to the appropriate applications in Cisco Unified Communications Manager.

How should the engineer instruct the user to launch the IP phone applications?

A. Select the "?” button on the IP phone.
B. Select the globe button on the IP phone.
C. Select Settings > User Preferences.
D. Select Settings > Device Configuration.

Correct Answer: B

Explanation/Reference:

Question 50
Which phone feature could the administrator configure to allow the end user to notify them when issues occur?

An end user is experiencing performance issues with their IP phone. Which phone feature could the administrator configure to allow the end user to notify them when issues occur?

A. Cisco Quality Report Tool  
B. System Log Management  
C. Cisco CDR Analysis and Reporting  
D. Cisco JTAPI

Correct Answer: A

Explanation/Reference:

Question 51
Which steps should the network engineer provide?

A field technician must reset a single 7965 IP phone so that it will be discovered on the network again and request an IP address from DHCP. Which steps should the network engineer provide?

A. Have field technician select the Settings button on phone, then dial # # * * *  
B. Have field technician select the Settings button on phone, then dial # # * * * *  
C. Have field technician select the Settings button on phone, then dial * * # * *  
D. Have field technician select the Settings button on phone, then dial * * # # #

Correct Answer: C

Explanation/Reference:

Question 52
Which service must be running for message delivery to function properly?

A technician is checking services in response to the recent failed delivery of all voicemails. Which service must be running for message delivery to function properly?

A. Connection DB Event Publisher
B. Connection Database Proxy
C. Connection Notifier
D. Connection Message Transfer Agent

Correct Answer: D
Explanation/Reference:

Question 53
Which two steps should the network engineer take to begin troubleshooting?
An engineer receives an isolated report that the customer can make calls successfully from an IP phone to other IP phones, but receives an error recording when attempting to call someone over the PSTN. The user cannot recall the error recording to provide the specific error message. Which two steps should the network engineer take to begin troubleshooting? (Choose two.)
A. Enable debug isdn q931 on the gateway and have user make the same call from the IP phone to PSTN again.
B. Check the region used by the IP phone in Cisco Unified Communications Manager.
C. Test the call using Dialed Number Analyzer in Cisco Unified Communications Manager administrator.
D. Check the calling search space used by the line on the IP phone in Cisco Unified Communications Manager.
E. Check the gateway to determine which codec is being used by the appropriate dial peer.

Correct Answer: CD
Explanation/Reference:

Question 54
Which fault domain should be investigated first?
An end user reports that conference calls are failing. Which fault domain should be investigated first?
A. IP phone
B. Cisco Unified Communications Manager Media Resources
C. voice gateways
D. network routers and switches

Correct Answer: B
Explanation/Reference:

Question 55
Which fault domain should be investigated?
A user reports that several IP phones in a single department are displaying a continuous “registering” message. Which fault domain should be investigated?
A. network router
B. Cisco Unified Communications Manager subscriber node
C. network switch
D. IP phones
E. SIP gateway

Correct Answer: C
Explanation/Reference:

Question 56
Why would the administrator look here when troubleshooting PSTN connectivity troubles?
After getting reports that users cannot make calls out to the PSTN, a network administrator opens the Cisco Unified Communications Manager Administration web page and begins to review route patterns. Why would the administrator look here when troubleshooting PSTN connectivity troubles?
A. A route pattern contains a list of gateways that can reach the PSTN.
B. A route pattern contains dial plan information for calling the PSTN.
C. A route pattern contains the necessary privileges for calling the PSTN.
D. A route pattern contains a list of SIP trunks that can reach the PSTN.

Correct Answer: B
Explanation/Reference:

Question 57
Which Layer 2 status should be seen?
An administrator wants to verify that a new PRI is properly connected to the PSTN status. Which Layer 2 status should be seen?
A. MULTIPLE_FRAME_ESTABLISHED
B. TEI_ASSIGNED
C. LINK_UP
D. CONTROLLER_UP

Correct Answer: A
Explanation/Reference:

Question 58
Which three statements about the disaster recovery system are true?
An engineer is configuring the Cisco Unified Communications Manager disaster recovery system. Which three statements about the disaster recovery system are true? (Choose three.)
A. It requires the use of schedules for backups.
B. Backup files are encrypted using the cluster security password.
C. If the backup device is listed in a backup schedule, it cannot be manually deleted.
D. If the backup does not complete within 40 hours, the backup times out.
E. Archiving backups to tape drives is supported.
F. SSL is used between the master and local agents.

Correct Answer: BCF
Explanation/Reference:
Question 59
Which steps should the network administrator take to gather these reports using Cisco Unified Communications Manager web interface?

A group of managers for a company has requested IP telephony reports with performance data and graphs. Which steps should the network administrator take to gather these reports using Cisco Unified Communications Manager web interface?
A. Select Cisco Unified Serviceability > Trace > Serviceability Reports Archives.
B. Select Cisco Unified Serviceability > Alarm > Serviceability Reports Archives.
C. Select Cisco Unified Reports > Tools > Serviceability Reports Archives.
D. Select Cisco Unified Reports > Trace > Serviceability Reports Archives.
E. Select Cisco Unified Serviceability > Tools > Serviceability Reports Archives.

Correct Answer: E
Explanation/Reference:

Question 60
Which Cisco Unified Communications Manager plug in allows administrators to proactively monitor the overall health of their Cisco cluster?

Which Cisco Unified Communications Manager plug in allows administrators to proactively monitor the overall health of their Cisco cluster?
A. RTMT
B. Cisco AXL Toolkit
C. Cisco CTL Client
D. Cisco JTAI
E. Cisco TAPS

Correct Answer: A
Explanation/Reference:

Question 61
Which option describes where this information can be retrieved using Cisco Unified Communications Manager?

In an effort to proactively manage IP telephony infrastructure, a network engineer wants to review usage reports that provide top five users, top five calls, and traffic summary. Which option describes where this information can be retrieved using Cisco Unified Communications Manager?
A. Navigate to Cisco Unified CM Administration > CDR Analysis and Reporting > System Reports > System Overview > Select desired reports.
B. Navigate to Cisco Unified Operating System Administration > Tools > System Reports > System Overview > Select desired reports.
C. Navigate to Cisco Unified Serviceability > Tools > CDR Analysis and Reporting > System Reports > System Overview > Select desired reports.
D. Navigate to Cisco Unified Reporting > Tools > System Reports > System Overview > Select desired reports.
E. Navigate to Cisco Unified Serviceability > Tools > Serviceability Reports Archives.

Correct Answer: C
Explanation/Reference:

Question 62
Where can the administrator obtain this information?

For capacity planning purposes, a network administrator must provide a report to management that displays the number of phones registered per server. Where can the administrator obtain this information?
A. Navigate to Cisco Unified Serviceability > Tools > Serviceability Reports Archive.
B. Navigate to Cisco Unified Operating System Administration > Tools > System Reports.
C. Navigate to Cisco Unified CM Administration > Tools > System Reports.
D. Navigate to Cisco Unified Reporting > Tools > System Reports.

Correct Answer: A
Explanation/Reference:

Question 63
Which two service parameters must be activated?

CDR/CMR Reporting is being enabled on Cisco Unified Communications Manager. As part of this process, which two service parameters must be activated? (Choose two.)
A. Cisco CAR Web Service
B. CDR Enabled Flag
C. Cisco Serviceability Reporter
D. Call Diagnostics Enabled
E. Statistics Enabled

Correct Answer: BD
Explanation/Reference:

Question 64
In which section of Cisco Unified Communications Manager can Call Detail Records be viewed?

In which section of Cisco Unified Communications Manager can Call Detail Records be viewed?
A. Cisco Unified Serviceability
B. Cisco Unified OS Administration
C. Cisco Unified Reporting
D. Cisco Unified Communications Manager Administration
E. Cisco Unified Disaster Recovery

Correct Answer: A
Explanation/Reference:

Question 65
Which two benefits does Cisco Unified IM and Presence Service bring to businesses?

Which two benefits does Cisco Unified IM and Presence Service bring to businesses? (Choose two.)
A. enhances productivity by using availability awareness and reduce communications delays
B. provides Enterprise IM capabilities, such as persistent chat, group chat, and IM history
C. provides and streamlines enterprise audio and video communications
D. enhances communications by providing multipoint conference capabilities
E. supports standard-based XMPP clients by supporting native SIP/SIMPLE and H.323 protocols

Correct Answer: BD
Explanation/Reference:
Correct Answer: AB
Explanation/Reference:

**Question 66**
Which IM and Presence chat feature allows for an always-available chat room that remains active, even if all of the participants leave the chat?

Which IM and Presence chat feature allows for an always-available chat room that remains active, even if all of the participants leave the chat?
A. Personal  
B. Group  
C. Persistent  
D. Ad-hoc

Correct Answer: C
Explanation/Reference:

**Question 67**
Which two features will be available?
An engineer has deployed IM-user-only mode for the IM and Presence Service. Which two features will be available? (Choose two.)
A. third-party XMPP clients are not supported  
B. IM and Presence support without Cisco Unified Communications Manager  
C. audio/video calling  
D. Cisco Unity voicemail retrieval via SMTP  
E. XMPP federation capabilities

Correct Answer: BE
Explanation/Reference:

**Question 68**
Which two protocols does Jabber use to achieve Presence status?
Which two protocols does Jabber use to achieve Presence status? (Choose two.)
A. SIP/SIMPLE  
B. XMPP  
C. SCCP  
D. MGCP  
E. SOAP

Correct Answer: AB
Explanation/Reference:

**Question 69**
Which three methods can an engineer use to create users in Cisco Unity Connection?
Which three methods can an engineer use to create users in Cisco Unity Connection? (Choose three.)
A. Local  
B. Cisco Unified Presence Server  
C. Cisco Unified Communications Manager  
D. LDAP  
E. TMS  
F. Outlook

Correct Answer: ACD
Explanation/Reference:

**Question 70**
Which three things should the engineer consider during this process?
An engineer is syncing Cisco Unity Connection with LDAP. Which three things should the engineer consider during this process? (Choose three.)
A. PINs and passwords are replicated from the LDAP database to Cisco Unity Connection database.  
B. LDAP authentication must be configured and enabled.  
C. There is no limit to the amount of LDAP filters that can be created.  
D. SSL certificates from LDAP must be uploaded to Cisco Unity Connection.  
E. LDAP synchronization must be configured and enabled.  
F. Cisco Unity Connection supports integrations with OpenLDAP.

Correct Answer: CEF
Explanation/Reference:

**Question 71**
Which two items must first be configured before users can be added into Unity Connection via the Bulk Administration Tool?
Which two items must first be configured before users can be added into Unity Connection via the Bulk Administration Tool? (Choose two.)
A. partitions  
B. classes of service  
C. search spaces  
D. user templates  
E. schedules

Correct Answer: BD
Explanation/Reference:

**Question 72**
Which two components are needed before a user can be assigned to a Presence node?
Which two components are needed before a user can be assigned to a Presence node? (Choose two.)
A. Cisco Unified Communications Service
Question 73
Why are external masks used?
A company has a 5-digit dial plan. A junior engineer inquires about the directory number external masks. Why are external masks used?
A. to block calling number identification
B. to enable called number identification
C. to convert the calling directory number to the PSTN routable calling directory number
D. to associate a directory number with a SIP endpoint
Correct Answer: C
Explanation/Reference:

Question 74
Which configuration item allows an administrator to do this?
A user wants their name to show on their phone instead of their directory number. Which configuration item allows an administrator to do this?
A. Line Text Label
B. Alerting Name
C. External Phone Number Mask
D. Caller Name
E. Description
Correct Answer: A
Explanation/Reference:

Question 75
Which two options allow for this restriction?
To control telephony costs, management wants to restrict who can place long distance calls. Which two options allow for this restriction? (Choose two.)
A. calling search space
B. partitions
C. route groups
D. SIP trunk
E. gateway
Correct Answer: AB
Explanation/Reference:

Question 76
Which feature must be defined under telephony service configuration?
An administrator wants to add and configure an ephone-dn via the Cisco Unified Communications Manager Express web GUI. Which feature must be defined under telephony service configuration?
A. auto-reg-ephone
B. auto-reg-dn
C. max-ephones
D. max-dn
E. dn-webedit
Correct Answer: E
Explanation/Reference:

Question 77
Which two options are configured on the directory number configuration page within Cisco Unified Communications Manager Administrator?
Which two options are configured on the directory number configuration page within Cisco Unified Communications Manager Administrator? (Choose two.)
A. partition
B. MAC address
C. auto answer
D. softkey template
E. common device configuration
F. max calls
Correct Answer: AF
Explanation/Reference:

Question 78
Which two options are configured on the phone configuration page within Cisco Unified Communications Manager Administrator?
Which two options are configured on the phone configuration page within Cisco Unified Communications Manager Administrator? (Choose two.)
A. device pool
B. auto answer
C. partition
D. voice-mail profile
E. MAC address
Correct Answer: AE
Explanation/Reference:
Question 79
Which Cisco Unified CME GUI menu option is used to navigate to the screen used to add or change a user name or password using the Cisco Unified CME GUI interface?

A. Administration > Update System Info
B. Configure > System Parameters
C. Configure > Phones
D. Configure > Extensions

Correct Answer: C
Explanation/Reference:

Question 80
Which utility is recommended for a network administrator who must provision 300 users in Cisco Unified Communications Manager?

A. Batch Accounts Tool
B. Bulk Administration Tool
C. Bulk Accounts Tool
D. Batch Administration Tool

Correct Answer: B
Explanation/Reference:

Question 81
Which two options are available when adding a user to Call Unity Express? (Choose two.)

A. GUI
B. CLI
C. BAT
D. TAPS
E. LDAP

Correct Answer: AB
Explanation/Reference:

Question 82
Why is quality of service critical to voice network traffic?

A. Voice traffic is real-time network traffic.
B. Packets can be resent without affecting conversations.
C. Voice traffic is bursty in nature.
D. Voice traffic cannot be compressed.

Correct Answer: A
Explanation/Reference:

Question 83
What is the most likely problem with this call?

A network engineer receives a report about poor quality on an active call between the IP phone of user A over the WAN to the IP phone of user B. Using web access to the phone, the network engineer remotely checks call statistics such as jitter, network delay, and packet loss. Calculated packet loss is 3%, average jitter is 20 ms, network delay is 1 ms, and conceal seconds is 7.

What is the most likely problem with this call?

A. Calculated packet loss is too high.
B. Average jitter is too high.
C. Network delay is too high.
D. Conceal seconds are too high.

Correct Answer: A
Explanation/Reference:

Question 84
Which two potential problems may be reported about the calls as a result of this design decision?

A company has invested in an on-premises VoIP solution. For design simplicity purposes, network engineers have opted to use a single VLAN for both data and voice traffic. Shortly after implementing IP phones, customers are reporting problems.

Which two potential problems may be reported about the calls as a result of this design decision? (Choose two.)

A. Jitter detected in voice calls
B. Problems with email latency
C. Slow internet download speeds
D. Choppy voice calls
E. PCs are getting IP addresses but phones are not

Correct Answer: AD
Explanation/Reference:

Question 85
What effect does this have on the call?

The IP phone of user A is registered with Cisco Unified Communications Manager subscriber1 while the IP phone of user B is registered with subscriber2. User A is speaking to user B on an active call. A junior network engineer mistakenly reboots subscriber1.

What effect does this have on the call?

A. User A can hear B, but B cannot hear A.
B. User A cannot hear B, but B can hear A.
C. This action drops the call.
D. This action does not affect the call.
E. The call remains active, but quality may suffer.

Correct Answer: D
Explanation/Reference:

**Question 86**
What is needed to support SIP Early Media?
A. Media Termination Point
B. Transcoder
C. Annunciator
D. Conference Bridge
E. DSP
F. Route List

Correct Answer: A
Explanation/Reference:

**Question 87**
Which component is needed for a voice call to be processed between the enterprise Cisco Unified Communications system and a cell phone via the PSTN?
A. Cisco Analog Voice Gateway VG224
B. Cisco Unified Communications Manager call processing node
C. Cisco Unified Communications Manager Music On Hold node
D. Cisco Integrated Service Router with digital signal processor resources

Correct Answer: D
Explanation/Reference:

**Question 88**
Select and Place:

<table>
<thead>
<tr>
<th>Drag the functionality on the left to the correct protocol on the right</th>
</tr>
</thead>
<tbody>
<tr>
<td>time synchronization</td>
</tr>
<tr>
<td>option 150</td>
</tr>
<tr>
<td>virtual broadcast domain</td>
</tr>
<tr>
<td>IP address management</td>
</tr>
<tr>
<td>option 87</td>
</tr>
<tr>
<td>MAC address management</td>
</tr>
</tbody>
</table>

Correct Answer:
Question 89
Which protocol is used to monitor active voice call quality?
Which protocol is used to monitor active voice call quality?
A. RTCP
B. RTP
C. QoS
D. STP
E. SDP
Correct Answer: A

Question 90
What is the maximum number of digits that an ephone PIN can have to allow after-hour exempt calling privileges?
What is the maximum number of digits that an ephone PIN can have to allow after-hour exempt calling privileges?
A. 4
B. 6
C. 7
D. 8
E. 9
Correct Answer: D

Question 91
Which feature on Cisco Unified CME allows one department to answer a call for another department?
Two departments have their own call-park slot to park calls. Which feature on Cisco Unified CME allows one department to answer a call for another department?
A. Call park
B. Call forward
C. Call transfer
D. Pickup-group
E. Barge-in
Correct Answer: D

Question 92
Which three methods can remotely force a Cisco Unified Communications Manager Express phone to reset?
Which three methods can remotely force a Cisco Unified Communications Manager Express phone to reset? (Choose three.)
A. Issue a shutdown, no shutdown command on a switch port that provides PoE to a Cisco phone.
B. Issue the restart command under the ephone-dn configuration of the phone.
C. Issue the reset command under the ephone configuration of the phone.
D. Issue the reset command under the ephone-dn configuration of the phone.
E. Issue the reset H.H.H (mac-address) command telephony-service configuration.
F. Issue the reset H.H.H (mac-address) command under global configuration.

Correct Answer: ACE
Explanation/Reference:

Question 93
Which submenu does an administrator select to unlock the pin?
An end user has made more attempts to log in than allowed, using the wrong voice-mail pin. The user has been locked out. Which submenu does an administrator select to unlock the pin?
A. Change password
B. Password settings
C. Message settings
D. Mailbox

Correct Answer: B
Explanation/Reference:

Question 94
Which procedure allows the leading digits to be stripped as soon as they arrive at the H.323 voice gateway?
Customer requirements dictate that local calls from area code 408 display the ANI as a 7-digit number. Which procedure allows the leading digits to be stripped as soon as they arrive at the H.323 voice gateway?
A. Set up a voice translation rule, apply the translation rule to a translation profile, and apply the translation profile to the dial peer in the inbound direction.
B. Set up a voice translation profile, apply the translation profile to a translation rule, and apply the translation rule to the dial peer in the outbound direction.
C. Set up a voice translation rule, apply the translation rule to a translation profile, and apply the translation profile to the dial peer in the outbound direction.
D. Set up a voice translation profile, apply the translation profile to a translation rule, and apply the translation rule to the dial peer in the inbound direction.

Correct Answer: A
Explanation/Reference:

Question 95
Which Cisco Unified Communications Manager configuration causes an IP phone screen to display a “registration rejected” message?
Which Cisco Unified Communications Manager configuration causes an IP phone screen to display a “registration rejected” message?
A. Cisco Unified Communications Manager is unable to reach user IP phone.
B. Cisco Unified Communications Manager database replication status is 2.
C. Cisco Unified Communications Manager auto registration is disabled.
D. Cisco Unified Communications Manager is unable to allocate DN.
E. Cisco Unified Communications Manager subscriber is offline.

Correct Answer: D
Explanation/Reference:

Question 96
Which configuration causes PSTN users to experience a fail tone for every other call when trying to reach a particular number on Cisco Unified CME?
Which configuration causes PSTN users to experience a fail tone for every other call when trying to reach a particular number on Cisco Unified CME?
A. ephone-dn is not assigned to the ephone.
B. Duplicate ephone-dn is not assigned to the ephone.
C. ephone is not registered.
D. ephone does not exist for the ephone-dn.

Correct Answer: B
Explanation/Reference:

Question 97
Which command is used to troubleshoot calls as they enter and leave a PRI connection?
Which command is used to troubleshoot calls as they enter and leave a PRI connection?
A. Debug isdn q 931
B. Show voice call summary
C. Debug voip dialpeer
D. Show dial-peer voice summary

Correct Answer: A
Explanation/Reference:

Question 98
What is the interface type that you should use to connect a PSTN analog line to the VoIP network?
What is the interface type that you should use to connect a PSTN analog line to the VoIP network?
A. FXS
B. FXO
C. E and M
D. Serial

Correct Answer: B
Explanation/Reference:

Question 99
Which server does Cisco recommend that you configure before a CUCM backup?
Which server does Cisco recommend that you configure before a CUCM backup?
A. SFTP
B. FTP
Question 100
Which four tasks does RTMT allow an administrator to perform?
Which four tasks does RTMT allow an administrator to perform? (Choose four.)
A. View syslog messages.
B. Generate alerts when threshold is below or above user-configured.
C. Monitor a set of predefined management objects that monitor the health of the system.
D. Collect information and traces about errors or alerts that exist in the RTMT.
E. Reboot the system.
F. Perform incremental backups.
G. Export CDR.
Correct Answer: ABCD
Explanation/Reference:

Question 101
Which Cisco Unified Communications Manager system report shows high and low call volume patterns?
Which Cisco Unified Communications Manager system report shows high and low call volume patterns?
A. CAR report
B. QoS by Gateway
C. QoS by call types
D. Traffic summary
E. Traffic summary by extension
Correct Answer: D
Explanation/Reference:

Question 102
Which navigation pane should be selected to view the CDR statistics?
Which navigation pane should be selected to view the CDR statistics?
A. Cisco Unified Serviceability
B. Cisco Unified CM Administration
C. Cisco Unified Reporting
D. Cisco Unified OS Administration
Correct Answer: A
Explanation/Reference:

Question 103
DRAG DROP
Select and Place:

Correct Answer:

Question 104
Which configuration item should be checked next to identify the issue?
A voice engineer configured a Cisco Unified Presence client for a new employee. The CSF device and user are associated, but the end user cannot make a call using Cisco Unified Personal Communicator softphone mode. Which configuration item should be checked next to identify the issue?
Question 105
Which phone configuration is missing?
The receptionist has a Cisco 7965 phone with 24-button side-car configuration. The side-car button of the phone does not light up when the line is in use. Which phone configuration is missing?
A. Subscriber calling search space
B. Location
C. BLF audible alert setting
D. Phone button template
Correct Answer: A
Explanation/Reference:

Question 106
Which type of signaling does desktop control mode use to control a desk phone?
A. CTIQBE
B. SIP
C. XMPP
D. SCCP
Correct Answer: A
Explanation/Reference:

Question 107
Which client supports Cisco Unified Presence?
A. Jabber
B. Lync
C. Skype
D. Quip
Correct Answer: A
Explanation/Reference:

Question 108
Which options are two on-premise components of Cisco Unified Presence? (Choose two.)
A. Cisco Unified Communication Manager
B. Cisco Unified Contact Center Express
C. Cisco WebEx
D. Cisco Quality Management
E. Cisco Unified Contact Center Enterprise
Correct Answer: AC
Explanation/Reference:

Question 109
For which three reasons would a voice engineer create a separate user template in Cisco Unity Connection?
A. Certain users changed their extensions.
B. Certain users are in a different partition.
C. Certain users are using a different call handler.
D. Certain users are using a different phone system.
E. Certain users are being added to Cisco Unified Presence Server.
F. Certain users are being moved to a different branch office.
Correct Answer: BCD
Explanation/Reference:

Question 110
Which four fields must an administrator complete to create a new user in Cisco Unity Connection? (Choose four.)
A. Alias
B. User type
C. Extension
D. Corporate email address
E. First name
F. Last name
G. Employee ID
H. Template
Correct Answer: ABCH
Explanation/Reference:
Question 111
Which type of template should be used when a network engineer adds a new call center agent in the Cisco Unity Connection?
A. Contact
B. Call handler
C. User
D. Notification
Correct Answer: C
Explanation/Reference:

Question 112
Which two user types are available to a voice engineer adding a user in Cisco Unity Connection? (Choose two.)
A. User with mailbox
B. Imported user
C. Synch user
D. User without mailbox
E. Local admin user with mailbox
Correct Answer: AD
Explanation/Reference:

Question 113
Which profile must be added to the end user profile when enabling an end user for Cisco Unified Presence?
A. Device profile
B. UC service profile
C. Extension mobility profile
D. SIP profile
Correct Answer: B
Explanation/Reference:

Question 114
Which describes how to provide a third directory number button and a BLF speed dial for twelve of the Cisco Unified IP Phone 7965?
A. Modify the Standard User softkey template.
B. Copy the Standard User softkey template, name it, and add the requested features.
C. Copy the Standard 7965 SCCP phone button template, rename it, and add the requested features.
D. It is not possible to add a third DN and a BLF speed dial to the IP Phone 7965.
Correct Answer: C
Explanation/Reference:

Question 115
Which scenario allows user A in partition X to call user B in Cisco Unified Communications Manager?
A. User B in partition X is not assigned to any CSS.
B. User B in partition Y assigns both partitions to CSS-X.
C. User B is not assigned to any partition or CSS.
D. User B is assigned to partition Y and assigns to CSS-X.
Correct Answer: B
Explanation/Reference:

Question 116
Which command is causing the error?
When you attempt to add a phone to the Cisco Unified Communications Manager Express using the GUI interface, the error “No New Phone to Add” appears. Which command is causing the error?
A. No auto-reg-ephone
B. No service ephone-reg
C. SIP-ua no auto-reg-ephone
D. stcapp ccm-group 1
Correct Answer: A
Explanation/Reference:

Question 117
Which menu option should be selected to add a desk phone as an endpoint in Cisco Unified Communications Manager?
A. Application
B. Device
C. System
D. User management
E. Media devices
Correct Answer: B
Explanation/Reference:
Question 118
Which menu does a voice engineer use to create a phone user account in the Cisco Unified CME GUI?
A. Configure
B. Voicemail
C. Administration
D. Reports
Correct Answer: A
Explanation/Reference:

Question 119
Which three tools are used to create phone user accounts in Cisco Unified Communications Manager Express?
A. Cisco Configuration Professional
B. CPE
C. CLI
D. GUI
E. TUI
F. Cisco Security Device Manager
Correct Answer: ACD
Explanation/Reference:

Question 120
Which three choices are required for the boot process for a Cisco IP phone?
A. TFTP services
B. DHCP services
C. Voice VLAN
D. Routing protocol
E. TCP/IP
F. PortFast
Correct Answer: ABC
Explanation/Reference:

Question 121
Which port is the default port for SCCP call signaling on Cisco Unified Communications Manager?
A. 2000
B. 2443
C. 5060
D. 5061
Correct Answer: A
Explanation/Reference:

Question 122
What is the combined total number of signaling conversations and media flows that used the SCCP phone as an endpoint?
An SCCP IP phone places a call to a SIP phone that is registered to the same Cisco Unified Communications Manager Express. During the active call, call waiting indicates a second call is incoming to the handset, but the user decides to ignore it. In this scenario, what is the combined total number of signaling conversations and media flows that used the SCCP phone as an endpoint?
A. 2
B. 3
C. 4
D. 5
E. 6
Correct Answer: B
Explanation/Reference:

Question 123
Which three features of Cisco Unity Connection?
Which three features are functions or features of Cisco Unity Connection? (Choose three.)
A. video-enabled messaging through converged networks
B. text-to-speech, which allows access to Exchange emails from a telephone
C. voice-enabled message navigation
D. voice-enabled dialing to external users
E. automated attendant capabilities
F. automated call rerouting to agents through round robin, longest idle, or broadcast
Correct Answer: BCE
Explanation/Reference:

Question 124
Which two layers are Cisco Unified Communications component layers?
Which two layers are Cisco Unified Communications component layers? (Choose two.)
A. Infrastructure layer
B. Data link layer
C. Network layer
D. Endpoints layer

E. Transport layer

Correct Answer: AD
Explanation/Reference:

**Question 125**
Which option allows an engineer to deploy new firmware to a single phone, while reducing possible impact?
Which option allows an engineer to deploy new firmware to a single phone, while reducing possible impact?
A. Define a new firmware load on specific device. Save configuration and reset individual device.
C. Upload firmware to TFTP server. Restart TFTP service.
D. Enable Peer Firmware Sharing.

Correct Answer: A
Explanation/Reference:

**Question 126**
Which feature can be disabled to prohibit automatic volume adjustments to recordings?
Users report volume issues with recordings in Cisco Unity Connection. Which feature can be disabled to prohibit automatic volume adjustments to recordings?
A. AGC
B. Noise Reduction
C. Audio Normalization
D. VAD

Correct Answer: A
Explanation/Reference:

**Question 127**
Which two issues can cause this problem?
Many users report that there is a delay in receiving MWI notifications for voicemails. Which two issues can cause this problem? (Choose two.)
A. The Connection Notifier service has been stopped.
B. Voicemail ports are not configured for MWI requests.
C. The MWI functionality for the port groups has been disabled.
D. Not enough MWI assigned ports are available.
E. MWIs are in the process of synchronizing with the phone system.

Correct Answer: DE
Explanation/Reference:

**Question 128**
Which feature on Cisco Unity Connection should be checked?
A user reports that when they receive a voicemail on their phone, they do not receive it in their email as well. Which feature on Cisco Unity Connection should be checked?
A. Cisco Unified Messaging Service
B. Enterprise Parameters
C. Roles
D. Message Waiting Indicators
E. Alternate MWI

Correct Answer: A
Explanation/Reference:

**Question 129**
Which three settings for the end user should be checked?
An end user is unable to sign into Jabber. Assuming that network connectivity has been verified, which three settings for the end user should be checked? (Choose three.)
A. Jabber Advanced Settings
B. Cisco Unified Communications Manager Service Profile
C. Cisco Unified Communications Manager User Management
D. Cisco Unified Presence Server Advanced Settings
E. Cisco Unified Presence Server Application Listener
F. Cisco Unified Presence Server System Topology
G. Jabber Version

Correct Answer: ABC
Explanation/Reference:

**Question 130**
Which option would an administrator use to find all unassigned directory numbers in Cisco Unified Communications Manager?
Which option would an administrator use to find all unassigned directory numbers in Cisco Unified Communications Manager?
A. Route plan report
B. CDR
C. CAR
D. Cisco Reporting Tool
E. Directory number lookup

Correct Answer: A
Explanation/Reference:

**Question 131**
Which report would the administrator run?
An administrator wants to gauge the load and performance capacity of Cisco Unified Communication Manager devices, including conference bridges, gateways, and trunks. Which report would the administrator run?

A. CAR  
B. CDR  
C. SIP  
D. RTMT  
E. CUBE

Correct Answer: A
Explanation/Reference:

Question 132
Which four services must be enabled?
A technician is preparing to activate the needed services in Cisco Unified Communications Manager to integrate with an IM and Presence server. Which four services must be enabled? (Choose four.)

A. Cisco TFTP  
B. Cisco AXL Web Service  
C. Cisco CTI Manager  
D. Cisco Messaging Interface  
E. Cisco Intercluster Lookup Service  
F. Cisco Extended Functions  
G. Cisco Unified Communications Manager  
H. Cisco Directory Sync

Correct Answer: ABCG
Explanation/Reference:

Question 133
Which component is needed to facilitate the connection between Cisco Unified Communications Manager and Cisco Unified Presence Server?

A. SIP trunk  
B. H.323 gateway  
C. Gatekeeper  
D. MGCP gateway  
E. Cisco Unified Border Element

Correct Answer: A
Explanation/Reference:

Question 134
Which option allows one voicemail box to serve both directory numbers?
A user is assigned more than one directory number. Which option allows one voicemail box to serve both directory numbers?

A. Alternate Extension  
B. Notification Devices  
C. Alternate Names  
D. Message Settings  
E. Caller Input  
F. Mailbox

Correct Answer: A
Explanation/Reference:

Question 135
Which option can an administrator use to add users to Cisco Unity Connection in different time zones?

A. User Templates  
B. Call Handler Template  
C. Contact Template  
D. Directory Handler  
E. Interview Handler

Correct Answer: A
Explanation/Reference:

Question 136
Which three locations can an administrator import from to create users on Cisco Unity Connection? (Choose three.)

A. Bulk administration tool  
B. LDAP  
C. Cisco Unified Communications Manager via AXL  
D. Outlook  
E. Presence  
F. Cisco Compatible Extensions

Correct Answer: ABC
Explanation/Reference:

Question 137
Which configuration option, in the device configuration page, will allow an administrator to assign a device to a group of like devices?
Use the exhibits below to answer the question.
Refer to the exhibit.

Which configuration option, in the device configuration page, will allow an administrator to assign a device to a group of like devices?

A. Media Resource Group List
B. Device Pool
C. Location
D. AAR Calling Search Space
E. Calling Search Space

Correct Answer: B

Explanation/Reference:

Use device pools to define sets of common characteristics for devices. The device characteristics you can specify for a device pool are:

- Region
- Date/time group
- Cisco CallManager group
- Calling search space for auto-registration

Question 138

What two issues could be causing the Cisco Jabber failure shown in the exhibit?

Use the exhibits below to answer the question.
What two issues could be causing the Cisco Jabber failure shown in the exhibit? (Choose two)
A. Incorrect username and password
B. IM & Presence server is down
C. User is not associated with the device
D. IP or DNS name resolution issue
E. CSF Device is not registered
F. IP Phone DN not associated with the user

Correct Answer: BD

Explanation/Reference:
The error message shown in Jabber is “Cannot communicate with the server” which points us to a connectivity issue with IP/DNS or the server is down. All other answer choices would result in a login failure, not communication error.

Question 139
What is causing this failure?
Use the exhibits below to answer the question.
A new phone has been added to the Cisco Unified Communications Manager, but is not registering properly. What is causing this failure?

A. Device Pool cannot be default
B. phonei_css is the incorrect calling search space
C. 9971 Phones do not support SIP
D. The location Hub_None has not been activated
E. MAC address is incorrect

Correct Answer: E

Explanation:
The host name is a unique, fixed name that is automatically assigned to the phone based on its MAC address. However, here we see that the configured MAC address is 8478ACF71D1F, but the host name shown on the 9971 Phone Information diagram shows the host name as 8478ACE71D1F.

Question 140
Which option verifies that the Jabber client is connected to all appropriate back-end systems?
A new user has successfully registered Cisco Jabber. Which option verifies that the Jabber client is connected to all appropriate back-end systems?

A. Show Connection Status
B. Report A Problem
C. Advanced Settings
D. About Jabber
E. Reset Jabber

Correct Answer: A
Explanation/Reference:

**Question 141**
Which option accomplishes this configuration from within the Cisco Unified Communication Administrator Directory Number configuration page?
A user would like all calls to be forwarded to voice mail. The user’s phone is not set up with a soft key for this feature. Which option accomplishes this configuration from within the Cisco Unified Communication Administrator Directory Number configuration page?
A. Call Forward and Pickup Settings > Forward No Coverage External > Select voice mail check box
B. Call Forward and Pickup Settings > Forward Busy External > Select voice mail check box
C. Call Forward and Pickup Settings > Forward All > Select voice mail check box
D. Call Forward and Pickup Settings > Forward Unregistered External > Select voice mail check box

Correct Answer: C
Explanation/Reference:

**Question 142**
Which configuration item allows an administrator to do this?
A user wants their name to show on their phone instead of their directory number. Which configuration item allows an administrator to do this?
A. Line Text Label
B. Alerting Name
C. External Phone Number Mask
D. Caller Name
E. Description

Correct Answer: A
Explanation/Reference:

**Question 143**
Which option should be used?
An administrator group is looking to on-board multiple users with Cisco Unified Communications Manager at one time. Which option should be used?
A. Bulk Administration Tool
B. Product Upgrade Tool
C. Command Lookup Tool
D. Cisco Unified Communications Manager User Options Page
E. Cisco Upload Tool

Correct Answer: A
Explanation/Reference:

**Question 144**
What dial-peer is supposed to be used and why is the call failing?
Use the router console to view the configuration and answer the question.
Calls to National numbers are failing. Using the Branch router configuration, correctly determine why these calls are not successful:

A. The port assignment should be 0/0/0:12
B. The destination pattern should be 90[1-9]T
C. The character “T” cannot be used in a Pots dial pattern
D. The digit prefix should be “00”

Correct Answer: B

Explanation/Reference:
The National dial peer configuration is shown below:

```
Question 145
Why are international calls failing?
Use the router console to view the configuration and answer the question.
```
International calls are also failing. Using the router configuration supplied, why are international calls failing?

A. Prefix should be 00
B. The character “T” cannot be used in a Pots dial pattern
C. The port should be 0/0/0:12
D. The destination pattern is missing a “0”

Correct Answer: A

Explanation/Reference:

The International dial peer configuration is shown below:

```
dial-peer voice 900 pots
description International
destination-pattern 900T
port 0/0/0:15
prefix 900
```

The prefix is incorrectly set to 900, not 00.

Question 146

Why is this call failing?

Use the router console to view the configuration and answer the question.
Emergency calls from a Branch router phone is failing. From the router configuration information provided, why is this call failing?

A. The dial-peer port assignment is incorrect
B. the digit string prefix is missing
C. The destination pattern is incorrect
D. digit stripping needs to be performed

Correct Answer: C

Explanation:
The emergency dial peer configuration is shown below from the Branch routers:

```plaintext
dial-peer voice 9112 pots
description Emergency PSTN Calls
destination-pattern 9112
port 0/0/0:15
prefix 112

dial-peer voice 999 pots
description Emergency PSTN Calls
destination-pattern 9999
port 0/0/0:15
```

Here we can see that 911 does not actually match the configured destination patterns.
What dial-peer is supposed to be used and why is the call failing? Use the router console to view the configuration and answer the question.

When a call is placed from the Branch Router phone to the PSTN number of 914085551212, the call is failing. What dial-peer is supposed to be used and why is the call failing? Select 2 (two)

A. dial-peer voice 910 pots
B. dial-peer voice 9 pots
C. dial-peer voice 9001 voip
D. destination pattern is incorrect
E. prefix is missing from the dial-peer
F. the port assignment is incorrect in the dial-peer
G. the port number is missing in the dial-peer

Correct Answer: BF

Explanation/Reference:
The dial 9, 910, and 9001 dial peer configurations are shown below:
Here we see that dial peer 9 and 910 match the same destination pattern, but 9 will be used first. However, the port used should be 0/0/0:15 not 0/0/0:12.

Question 148
Which three network elements are crucial when deploying VoIP devices?
Which three network elements are crucial when deploying VoIP devices? (Choose three.)
A. Round-trip time
B. QoS markings
C. Bandwidth
D. Ethernet
E. Fibre
F. Token ring

Correct Answer: ABC
Explanation/Reference:

Question 149
Which two technologies comprise a Cisco Presence deployment?
Which two technologies comprise a Cisco Presence deployment? (Choose two.)
A. Cisco Unified Presence Server
B. Cisco Unity Connection
C. Cisco Unified Communications Manager
D. Active Directory
E. Cisco Unified Border Element
F. Cisco Expressway

Correct Answer: AC
Explanation/Reference: